0
Forespørgsel 0,00 kr
0
Indkøbskurv
0,00 kr
Loading...
Loading...
Forespørgsler og ordren er blevet opdateret!
Forespørgsler og ordren er blevet opdateret! Forespørgsler og ordren er blevet opdateret!
Varen er udsolgt.
Vi beklager, men varen er udsolgt.

Planet XGS-5240-24X2QR Layer 2+ 24-Port 10G SFP+ + 2-Port 40G QSFP+ Stabelbar Administreret Switch

Part number: XGS-5240-24X2QR
EAN: 4711605284332
9.274,57 kr ekskl. moms
11.593,21 kr inkl. moms
Mangel på lager
Betalingsmetoder
Visa Mastercard Apple Pay Google Pay
Leveringsmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Administreret L2/L3

> Servicekvalitet support (QoS)

> Basis omskiftning RJ-45 Ethernet porte, antal: 1 Port til konsol: RJ-45

> MAC adresselabel: 32000 entries Switch kapacitet: 640 Gbit/sek.

> Adgangskontrolliste (ACL)

> 1U Stativ-montering

> Strømforsyning inkluderet

List of suggested product substitutes:

Ideelle løsninger til din virksomhed Ideelle løsninger til din virksomhed
Vi finder den optimale løsning for din virksomhed. Vores salgs- og presales-specialister udvælger hver dag produkter og tjenester til vores kunder.
Ekspreslevering af udstyr i hele verden Ekspreslevering af udstyr i hele verden
Vi garanterer levering til tiden af dit udstyr, uanset hvor du befinder dig. Vi samarbejder med globale partnere for at sikre, at vores logistik er optimeret.
Garanti for implementeringsstøtte Garanti for implementeringsstøtte
Vi tilbyder støtte til implementering af løsninger i din virksomhed. Vores kvalificerede ingeniører hjælper dig med at administrere din infrastruktur effektivt.
Kunden først Kunden først
Vores RMA-eksperter håndterer reklamationer og udskiftning af udstyr hurtigt og effektivt, så din virksomhed kan køre problemfrit.

Beskrivelse

PLANET XGS-5240-24X2QR. Switch-type: Administreret, Switch lag: L2/L3. Basis omskiftning RJ-45 Ethernet porttype: Gigabit Ethernet (10/100/1000), Basis omskiftning RJ-45 Ethernet porte, antal: 1, Antal USB 2.0-porte: 1, Port til konsol: RJ-45. MAC adresselabel: 32000 entries, Switch kapacitet: 640 Gbit/sek.. Netværksstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... DC indgangsspænding: 36 - 72 V. Stativ-montering, Formfaktor: 1U

Specifikation

Administrationsfunktioner
Switch-type 
Administreret
vis flere
Switch lag 
L2/L3
vis flere
Servicekvalitet support (QoS) 
Ja
vis flere
MIB support 
RFC 1213,RFC 1215,RFC 1271,RFC 1354,RFC 1493,RFC 1643,RFC 1907,RFC 2011,RFC 2012,RFC 2013,RFC 2096,RFC 2233,RFC 2452,RFC 2454,RFC 2465,RFC 2466,RFC 2573,RFC 2574,RFC 2674
vis flere
Sikkerhed
Sikkerhedsalgoritmer 
SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
vis flere
DHCP funktioner 
DHCP client, DHCP relay, DHCP server, DHCP snooping
vis flere
Adgangskontrolliste (ACL) 
Ja
vis flere
Power over Ethernet (PoE)
Strøm over Ethernet (PoE) 
Nej
vis flere
Porte & Grænseflader
Antal USB 2.0-porte 
1
vis flere
Port til konsol 
RJ-45
vis flere
Basis omskiftning RJ-45 Ethernet porte, antal 
1
vis flere
Basis omskiftning RJ-45 Ethernet porttype 
Gigabit Ethernet (10/100/1000)
vis flere
Antal QSFP + modulpladser 
2
vis flere
Antal SFP modulslots 
26
vis flere
Antal SFP + modulslots 
24
vis flere
Netværk
Netværksstandarder 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3x, IEEE 802.3z
vis flere
Flowkontrol support 
Ja
vis flere
IP-routing 
Ja
vis flere
Routing indtastninger 
64
vis flere
Link aggregering 
Ja
vis flere
VLAN understøttelse 
Ja
vis flere
Vituelle LAN funktioner 
IP subnet–based VLAN, MAC address-based VLAN, Multicast VLAN, Private VLAN, Protocol-based VLAN
vis flere
Design
Stativ-montering 
Ja
vis flere
Produktfarve 
Sort
vis flere
Stabelbar 
Ja
vis flere
Formfaktor 
1U
vis flere
LED-indikatorer 
Aktivitet, Link, Strøm, System
vis flere
Antal blæsere 
3 blæser(e)
vis flere
Driftsbetingelser
Relativ luftfugtighed ved opbevaring (H-H) 
5 - 95
vis flere
Opbevaringstemperatur (T-T) 
-40 - 80
vis flere
Relativ luftfugtighed ved drift (H-H) 
10 - 85
vis flere
Driftstemperatur (T-T) 
0 - 50
vis flere
Protokoller
Routing-protokoller 
IP
vis flere
GARP VLAN registreringsprotokol (GVRP) 
Ja
vis flere
Dataoverførsel
Switch kapacitet 
640 Gbit/s
vis flere
Gennnemløb 
476 Mpps
vis flere
MAC adresselabel 
32000 entries
vis flere
Opbevar-og-frem 
Ja
vis flere
Jumbo Frames support 
Ja
vis flere
Pakke bufferlager 
4 MB
vis flere
Strømstyring
Vekselstrømsindgangsspænding 
100 - 240 V
vis flere
DC indgangsspænding 
36 - 72 V
vis flere
Strømforsyning inkluderet 
Ja
vis flere
Strømforbrug (typisk) 
75.0000
vis flere
Vægt & størrelser
Dybde 
318 mm
vis flere
Bredde 
440 mm
vis flere
Højde 
44.6 mm
vis flere
Vægt 
4300 g
vis flere
Logistik data
Harmoniseret systemkode (HS) 
85176990
vis flere

SKU: 1624821
Hold kontakten!
Tilmeld dig vores nyhedsbrev og vær altid opdateret med vores tilbud og nyheder

Ved at klikke på "Tilmeld" accepterer du at modtage marketinginformation på den angivne e-mailadresse. Administratoren af ​​dine personoplysninger varetages af Senetic GmbH, beliggende på Kronstadter Straße 4, 81677 München, Deutschland. Du har ret til at anmode om adgang til dine personoplysninger og til at rette, slette eller begrænse behandlingen samt til at protestere mod behandlingen. Nærmere oplysninger om behandling af personoplysninger findes i privatlivspolitikken.

Forkert e-mail adresse.
Denne e-mail adresse er allerede bekræftet.
Denne e-mail adresse er ikke bekræftet endnu.
Tak!
Tjek din indbakke - du modtager en besked fra os, der beder dig om at bekræfte dit abonnement på nyhedsbrevet.
Microsoft
Fuld række Microsoft-løsninger
Please wait ...
Sammenlign (0/4)