0
Forespørgsel 0,00 kr
0
Indkøbskurv
0,00 kr
Loading...
Loading...
Forespørgsler og ordren er blevet opdateret!
Forespørgsler og ordren er blevet opdateret! Forespørgsler og ordren er blevet opdateret!
Varen er udsolgt.
Vi beklager, men varen er udsolgt.

Yealink T5 Series VoIP Phone SIP-T58W Pro

Part number: SIP-T58W Pro
EAN: 6938818307681
2.282,06 kr ekskl. moms
2.852,58 kr inkl. moms
11-20  stk.
Bestil inden: 21h 16min

Den estimerede leveringstid gives af transportørerne. Det giver dig mulighed for at bestemme den forventede dato, hvor din ordre vil nå dig.

Levering
onsdag den 14. oktober 2026
87,19 kr
Hurtigste levering
tirsdag den 13. oktober 2026
Betalingsmetoder
Visa Mastercard Apple Pay Google Pay
Leveringsmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN
Ideelle løsninger til din virksomhed Ideelle løsninger til din virksomhed
Vi finder den optimale løsning for din virksomhed. Vores salgs- og presales-specialister udvælger hver dag produkter og tjenester til vores kunder.
Ekspreslevering af udstyr i hele verden Ekspreslevering af udstyr i hele verden
Vi garanterer levering til tiden af dit udstyr, uanset hvor du befinder dig. Vi samarbejder med globale partnere for at sikre, at vores logistik er optimeret.
Garanti for implementeringsstøtte Garanti for implementeringsstøtte
Vi tilbyder støtte til implementering af løsninger i din virksomhed. Vores kvalificerede ingeniører hjælper dig med at administrere din infrastruktur effektivt.
Kunden først Kunden først
Vores RMA-eksperter håndterer reklamationer og udskiftning af udstyr hurtigt og effektivt, så din virksomhed kan køre problemfrit.

Beskrivelse

Yealink SIP-T58W PRO. Produkttype: IP telefon, Produktfarve: Grå, Håndsæt, type: Trådløs håndsæt. Dual-Tone Multi-Frequency (DTMF) tilstande: In-band, Uden for bånd, SIP-info. Kapacitet for telefonbog: 1000 entries. Skærm: LCD, Skærm diagonal: 17,8 cm (7"), Skærmopløsning: 1024 x 600 pixel. Voice codecs: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Multimedia

PDF-manual:

Specifikation

Display
Skærm diagonal 
7 in
vis flere
Berøringsskærmstype 
Capacitive
vis flere
Berøringsskærm 
Ja
vis flere
Skærmopløsning 
1024 x 600
vis flere
Skærm 
LCD
vis flere
Administrationsfunktioner
Tastatur antal taster 
27
vis flere
Antal funktionstaster 
7
vis flere
Integreret telefonsvarer 
Ja
vis flere
Telefonfunktioner
Nummervisning 
Ja
vis flere
Kapacitet for telefonbog 
1000 entries
vis flere
Telefonsvarer 
Ja
vis flere
Genopkald 
Ja
vis flere
Konferenceopkald 
Ja
vis flere
Fuld duplex 
Ja
vis flere
Tilbageværende opkald 
Ja
vis flere
Viderestilling af opkald 
Ja
vis flere
Forstyr-ikke-funktion 
Ja
vis flere
Samtaleanlæg 
Ja
vis flere
Indikator for ventende besked (MWI) 
Ja
vis flere
Hurtigopkald 
Ja
vis flere
Viderestilling af opkald 
Ja
vis flere
Afvisning af anonymt opkald 
Ja
vis flere
Anonymt opkald 
Ja
vis flere
Besvar opkald 
Ja
vis flere
Samtaleparkering 
Ja
vis flere
Banke på 
Ja
vis flere
Opkaldsparkering 
Ja
vis flere
Porte & Grænseflader
Antal USB 2.0-porte 
2
vis flere
Ethernet LAN-porte (RJ-45) 
2
vis flere
Antal RJ-9 porte 
2
vis flere
Præstation
Dual-Tone Multi-Frequency (DTMF) tilstande 
In-band, Uden for bånd, SIP-info
vis flere
Kompatibel med høreapparat 
Ja
vis flere
Netværk
Understøttede netværksprotokoller 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
vis flere
Ethernet LAN-datahastigheder 
1000 Mbit/s
vis flere
Ethernet LAN 
Ja
vis flere
Netværksstandarder 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
vis flere
Ethernet LAN-grænsefladetype 
Gigabit Ethernet
vis flere
Sikkerhedsalgoritmer 
256-bit AES, HTTPS, TLS, WPA2, WPA3
vis flere
Wi-Fi-standarder 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
vis flere
Servicekvalitet support (QoS) 
Ja
vis flere
Bluetooth 
Ja
vis flere
Wi-Fi 
Ja
vis flere
Bluetooth-version 
4.2
vis flere
Video
Video codec 
H.264 High Profile, H.264, VP8
vis flere
Videoopløsninger 
1280 x 720
vis flere
Design
Produktfarve 
Grå
vis flere
Kan monteres på væggen 
Ja
vis flere
Produkttype 
IP telefon
vis flere
Håndsæt, type 
Trådløs håndsæt
vis flere
Lyd
Højttalertelefon 
Ja
vis flere
Komfort støjgeneration (CNG) 
Ja
vis flere
Voice codecs 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
vis flere
Adaptive jitter buffere 
Ja
vis flere
Automatisk forstærkningskontrol 
Ja
vis flere
Registrering af stemmeaktivitet 
Ja
vis flere
Pakketab skjul (PLC) 
Ja
vis flere
Mikrofon mute 
Ja
vis flere
Støjreduktion 
Ja
vis flere
Driftsbetingelser
Relativ luftfugtighed ved drift (H-H) 
10 - 95
vis flere
Driftstemperatur (T-T) 
0 - 40
vis flere
Emballage indhold
Antal medfølgende håndtag 
1.0000
vis flere
Strømstyring
Strøm over Ethernet (PoE) 
Ja
vis flere
Logistik data
Harmoniseret systemkode (HS) 
85171800
vis flere

SKU: 1659853
Hold kontakten!
Tilmeld dig vores nyhedsbrev og vær altid opdateret med vores tilbud og nyheder

Ved at klikke på "Tilmeld" accepterer du at modtage marketinginformation på den angivne e-mailadresse. Administratoren af ​​dine personoplysninger varetages af Senetic GmbH, beliggende på Kronstadter Straße 4, 81677 München, Deutschland. Du har ret til at anmode om adgang til dine personoplysninger og til at rette, slette eller begrænse behandlingen samt til at protestere mod behandlingen. Nærmere oplysninger om behandling af personoplysninger findes i privatlivspolitikken.

Forkert e-mail adresse.
Denne e-mail adresse er allerede bekræftet.
Denne e-mail adresse er ikke bekræftet endnu.
Tak!
Tjek din indbakke - du modtager en besked fra os, der beder dig om at bekræfte dit abonnement på nyhedsbrevet.
Microsoft
Fuld række Microsoft-løsninger
Please wait ...
Sammenlign (0/4)