0
Forespørgsel 0,00 kr
0
Indkøbskurv
0,00 kr
Loading...
Loading...
Forespørgsler og ordren er blevet opdateret!
Forespørgsler og ordren er blevet opdateret! Forespørgsler og ordren er blevet opdateret!
Varen er udsolgt.
Vi beklager, men varen er udsolgt.

NETGEAR GS716T-200EUS netværksswitch Administreret

Part number: GS716T-200EUS
EAN: 606449064933
For nærmere aftale bedes du kontakte os via telefon eller e-mail.
Betalingsmetoder
Visa Mastercard Apple Pay Google Pay
Leveringsmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Administreret Webbaseret administration SNMPv1, v2c, v3, IGMP, DHCP

> Servicekvalitet support (QoS)

> Basis omskiftning RJ-45 Ethernet porte, antal: 16

> 1000BASE-T, 100BASE-TX, 10BASE-T

> MAC adresselabel: 8000 entries

> Stativ-montering

List of suggested product substitutes:

Recommended accessories:

Ideelle løsninger til din virksomhed Ideelle løsninger til din virksomhed
Vi finder den optimale løsning for din virksomhed. Vores salgs- og presales-specialister udvælger hver dag produkter og tjenester til vores kunder.
Ekspreslevering af udstyr i hele verden Ekspreslevering af udstyr i hele verden
Vi garanterer levering til tiden af dit udstyr, uanset hvor du befinder dig. Vi samarbejder med globale partnere for at sikre, at vores logistik er optimeret.
Garanti for implementeringsstøtte Garanti for implementeringsstøtte
Vi tilbyder støtte til implementering af løsninger i din virksomhed. Vores kvalificerede ingeniører hjælper dig med at administrere din infrastruktur effektivt.
Kunden først Kunden først
Vores RMA-eksperter håndterer reklamationer og udskiftning af udstyr hurtigt og effektivt, så din virksomhed kan køre problemfrit.

Beskrivelse

NETGEAR GS716T-200EUS. Switch-type: Administreret. Basis omskiftning RJ-45 Ethernet porte, antal: 16. Fuld duplex. MAC adresselabel: 8000 entries. Netværksstandarder: IEEE 802.1D, IEEE 802.1p, IEEE 802.1Q, IEEE 802.1S, IEEE 802.1W, IEEE 802.1x, IEEE 802.3, IEEE.... Stativ-montering

Specifikation

Administrationsfunktioner
Switch-type 
Administreret
vis flere
Switch lag 
L2+/L3
vis flere
Webbaseret administration 
Ja
vis flere
Servicekvalitet support (QoS) 
Ja
vis flere
MIB support 
RFC 1213, RFC 1643, RFC1493
vis flere
Sikkerhed
DHCP funktioner 
DHCP client
vis flere
IGMP snooping 
Ja
vis flere
Power over Ethernet (PoE)
Strøm over Ethernet (PoE) 
Nej
vis flere
Porte & Grænseflader
Basis omskiftning RJ-45 Ethernet porte, antal 
16
vis flere
Gigabit Ethernet (kobber) porte, antal 
16
vis flere
SFP/SFP+ porte, antal 
2
vis flere
Antal SFP modulslots 
2
vis flere
Præstation
Kompatible operativsystemer 
Windows
vis flere
Støjniveau 
33.0000
vis flere
Firmware kan opgraderes 
Ja
vis flere
Netværk
Netværksstandarder 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3u, IEEE 802.3x
vis flere
Kobber ethernet kabelteknologi 
1000BASE-T, 100BASE-TX, 10BASE-T
vis flere
Flowkontrol support 
Ja
vis flere
Port-spejlning 
Ja
vis flere
IP-routing 
Ja
vis flere
Fuld duplex 
Ja
vis flere
Spanning tree protokol 
Ja
vis flere
Link aggregering 
Ja
vis flere
Begrænsning af hastighed 
Ja
vis flere
Broadcast stormkontrol 
Ja
vis flere
Antal VLAN'er 
128
vis flere
Design
Stativ-montering 
Ja
vis flere
Sikkerhed 
UL, IEC 950/EN 60950, CE, CUL 60950, CB, CCC
vis flere
Stabelbar 
Nej
vis flere
Driftsbetingelser
Relativ luftfugtighed ved opbevaring (H-H) 
0 - 95
vis flere
Opbevaringstemperatur (T-T) 
-20 - 70
vis flere
Driftshøjde 
0 - 3000
vis flere
Relativ luftfugtighed ved drift (H-H) 
0 - 90
vis flere
Driftstemperatur (T-T) 
32 - 131
vis flere
Driftstemperatur (T-T) 
0 - 55
vis flere
Protokoller
Administrationsprotokoller 
SNMPv1, v2c, v3, IGMP, DHCP
vis flere
Understøttede netværksprotokoller 
SNTP, HTTP & HTTPS
vis flere
Datalink-protokol 
Ethernet, Fast Ethernet, Gigabit Ethernet
vis flere
Dataoverførsel
Understøttede dataoverførselshastigheder 
10/100/1000 Mbps
vis flere
MAC adresselabel 
8000 entries
vis flere
Opbevar-og-frem 
Ja
vis flere
Jumbo Frames support 
Ja
vis flere
Maksimal dataoverførselshastighed 
1 Gbit/s
vis flere
Pakke bufferlager 
512 MB
vis flere
Strømstyring
Indgangsspænding 
100 - 240 V
vis flere
Vægt & størrelser
Vægt 
2560 g
vis flere
Andre funktioner
Elektromagnetisk udstråling 
CE, FCC Part 15 Class A, VCCI Class A, EN 55022, EN 55024, C-Tick
vis flere
Strømforsyning 
16.5000
vis flere
Dimensioner (BxDxH) (efter britisk standard) 
439,4 x 259,1 x 43,2
vis flere
Reaktionstid 
4.5 us
vis flere
Netværksfunktioner 
Ethernet, Fast Ethernet, Gigabit Ethernet
vis flere
Forbindelsesteknologi 
Ledningsført
vis flere
Indgangsfrekvens 
50/60 Hz
vis flere
Dimensioner (BxDxH) 
440 x 260 x 43
vis flere
Båndbredde 
32 Gbit/s
vis flere
Vægt (efter britisk standard) 
5.64 lb
vis flere
Forbindelses-LED'er 
Y
vis flere

SKU: 1721820
Hold kontakten!
Tilmeld dig vores nyhedsbrev og vær altid opdateret med vores tilbud og nyheder

Ved at klikke på "Tilmeld" accepterer du at modtage marketinginformation på den angivne e-mailadresse. Administratoren af ​​dine personoplysninger varetages af Senetic GmbH, beliggende på Kronstadter Straße 4, 81677 München, Deutschland. Du har ret til at anmode om adgang til dine personoplysninger og til at rette, slette eller begrænse behandlingen samt til at protestere mod behandlingen. Nærmere oplysninger om behandling af personoplysninger findes i privatlivspolitikken.

Forkert e-mail adresse.
Denne e-mail adresse er allerede bekræftet.
Denne e-mail adresse er ikke bekræftet endnu.
Tak!
Tjek din indbakke - du modtager en besked fra os, der beder dig om at bekræfte dit abonnement på nyhedsbrevet.
Microsoft
Fuld række Microsoft-løsninger
Please wait ...
Sammenlign (0/4)